主力趋势雷达通达信L2(通达信雷达没反应咋办)

主力趋势雷达通达信L2(通达信雷达没反应咋办)

1、如何将通达信的市场雷达转化成公式并放到自动预警里?

首先要将你需要的公司写成“选股公式”,方可在预警中加入并运行。

2、怎么设置通达信软件的市场雷达效果最好,可以选到盘中有资金介入,要起涨的股票?

这种软件是没用的,就算你知道庄家进去,可你知道他什么时候出来?

3、请教了:把同花顺的股票公式顶底雷达改成通达信可以用的公式

VAR1:=3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)-2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR2:=(CLOSE-LLV(LOW,26))/(HHV(HIGH,26)-LLV(LOW,26))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1);
VAR4:=EMA(VAR3,5);
VAR5:=LLV(LOW,26);
VAR6:=HHV(HIGH,34);
VAR7:=EMA((CLOSE-VAR5)/(VAR6-VAR5)*4,4)*25;
VAR8:=100-VAR1;
VAR9:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR10:=SMA(VAR9,3,1);
VAR11:=SMA(VAR10,3,1);
VAR12:=EMA(3*VAR10-2*VAR11,3);
VAR13:=(-1)*(EMA(VAR8,1)-50)+50;
VAR14:=EMA(100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14)),6);
底部雷达:IF(CROSS(VAR4,10) AND VAR4___10,50,0),STICK,COLORYELLOW,LINETHICK3;0,STICK,COLOR000000,LINETHICK3;
建仓区: IF((VAR7___10),80,100), LINETHICK2, COLOR00CCFF;
派发区: IF((VAR7___90),10,0), LINETHICK2 ,COLORF00FF0;
大户:SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,9,1),COLOR00FF00;
散户:SMA(大户,3,1), COLORWHITE;
主力庄家:3*大户-2*散户, COLORRED;
头部线:89.307;
底部线:6.788,COLORFFFF00;
强弱线:49, COLORWHITE,POINTDOT,LINETHICK2;
已经测试通过。
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

4、通达信的和哪个好用啊?

主力监控好用,看这个就行了,这个信息快。它们主要的区别是主力监控以价格为主要监控对象,雷达是以成交量为对象,我们最关心的是价格变化,所以主力监控好用。
不过也是一个习惯的问题,我是觉得主力监控好。
比大智慧的短线精灵好得多,起码大智慧里面内容注释写的都是什么拉抬指数打压指数,这些管我屁事啊,呵呵。我要看的是个股的情况。
这些其实你也不必问别人,自己用两天就知道了。并不是软件里所有的技术指标都要看,要选择适合你的。什么适合你要问你自己了。

5、通达信市场雷达设置怎样合适,实用?

不知道,没用过

6、通达信的市场雷达可以改吗

突破昨高
CLOSE___REF(H,1);
在条件预警平台,用上面的条件选股公式就能实现你的想法。
在市场雷达界面好像不能更改,除非更改软件,那就太麻烦了。

7、如何开通通达信level2高速行情交易系统

港股通对市场的短期影响应该还是对蓝筹股价值洼地的抬升作用,从港股来看与A股有着明显的不同,港股大盘股的估值要远高于小盘股,另外港股投资者还更看重分红率等回报指标,所以如果以港股通为衡量标准,目前应该继续关注像银行、券商、保险、地产这类低估值大盘蓝筹股。但毕竟A股市场有其自身的特征,投资者的投资理念和投资习惯的改变也不是一朝一夕能扭转的,特别是近期绝对股价最低的个股出现了明显的补涨趋势2元股已经消失,后市可以继续关注滞涨的一些品种和个股。